0.0.3

Errors

0.0.3 has the following 5 errors.

CategoryError
manifest_matches_dist["MANIFEST (9) does not match dist (38):","Missing in MANIFEST: .cvsignore, .svn/dir-prop-base, .svn/entries, .svn/format, .svn/text-base/.cvsignore.svn-base, .svn/text-base/Changes.svn-base, .svn/text-base/MANIFEST.svn-base, .svn/text-base/Makefile.PL.svn-base, .svn/text-base/README.svn-base, .svn/text-base/ignore.txt.svn-base, lib/.svn/entries, lib/.svn/format, lib/CGI/.svn/entries, lib/CGI/.svn/format, lib/CGI/Session/.svn/entries, lib/CGI/Session/.svn/format, lib/CGI/Session/Auth/.svn/entries, lib/CGI/Session/Auth/.svn/format, lib/CGI/Session/Auth/Mouse/.svn/entries, lib/CGI/Session/Auth/Mouse/.svn/format, lib/CGI/Session/Auth/Mouse/.svn/text-base/Role.pm.svn-base, t/.svn/entries, t/.svn/format, t/.svn/text-base/00.load.t.svn-base, t/.svn/text-base/01.base_uses.t.svn-base, t/.svn/text-base/perlcritic.t.svn-base, t/.svn/text-base/pod-coverage.t.svn-base, t/.svn/text-base/pod.t.svn-base, t/01.base_uses.t","Missing in Dist: "]
meta_yml_is_parsableMETA.yml was not found
missing_build_prereqsMouse,Test-MockObject
missing_prereqsMouse
no_dot_dirs.svn