ACME-QuoteDB

Prerequisites

ACME-QuoteDB declares the following 15 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Carp1.04Carp-1.3301127.27
Class::DBI3.0.17Class-DBI-v3.0.17127.27
Cwd3.25PathTools-3.47124.24
DBD::SQLite1.14DBD-SQLite-1.42130.30
Data::Dumper2.121Data-Dumper-2.151109.09
File::Basename2.74perl0.00
File::Copy2.11perl0.00
File::Spec3.2501PathTools-3.47124.24
HTML::TokeParser2.37HTML-Parser-3.71130.30
Module::Build0.280801Module-Build-0.4206130.30
Readonly1.03Readonly-2.00133.33
Test::More0.8Test-Simple-1.001003130.30
Text::CSV1.06Text-CSV-1.32127.27
aliased0.22aliased-0.31130.30
version0.7version-0.9908130.30