Errors

consistent_version
0.01,0.02,0.03
manifest_matches_dist
  • MANIFEST (26) does not match dist (25):
  • Missing in Dist: AI-ExpertSystem-Advanced-0.02.tar.gz
prereq_matches_use
  • Term::UI
use_strict
AI::ExpertSystem::Advanced::Dictionary, AI::ExpertSystem::Advanced::Viewer::Base
use_warnings
AI::ExpertSystem::Advanced::Dictionary, AI::ExpertSystem::Advanced::Viewer::Base