AI-FuzzyInference

Errors

AI-FuzzyInference-0.05 has the following 4 errors.

CategoryError
consistent_version0.04,0.05
manifest_matches_dist["MANIFEST (6) does not match dist (7):","Missing in MANIFEST: t/use.t","Missing in Dist: "]
metayml_is_parsableMETA.yml was not found
use_warningsAI::FuzzyInference, AI::FuzzyInference::Set