AI-MaxEntropy

Prerequisites

AI-MaxEntropy declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Algorithm::LBFGS0.16Algorithm-LBFGS-0.16122.86
YAML::Syck0.87YAML-Syck-1.29131.43