AI-Nerl

Prerequisites

AI-Nerl declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.38
Modern::Perl0Modern-Perl-1.20140107137.50
Moose0Moose-2.1210137.50
PDL0PDL-2.007115.63

AI-Nerl declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98134.375