AI-NeuralNet-Simple

Errors

AI-NeuralNet-Simple-0.10 has the following 1 errors.

CategoryError
meta_yml_conforms_to_known_spec'.44' for 'Inline' is not a valid version. (requires -> Inline) [Validation: 1.0]