Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
accessors 0.01 accessors-1.01 1.01 -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Module::Build 0.20 Module-Build-0.4220 0.4220 5.009004
deprecated 5.019000
removed 5.021000
Test::More 0.01 Test-Simple-1.302067 1.302067 5.006002