API-ISPManager

Errors

API-ISPManager-0.07 has the following 4 errors.

CategoryError
missing_prereqsHTTP-Cookies,WWW-Mechanize,libwww-perl
no_pod_errorsAPI-ISPManager-0.07/lib/API/ISPManager/software.pm -- Around line 45: Unknown directive: =head
use_strictAPI::ISPManager::diskpreset, API::ISPManager::vdspreset, API::ISPManager::preset, API::ISPManager::backup
use_warningsAPI::ISPManager::diskpreset, API::ISPManager::vdspreset, API::ISPManager::preset, API::ISPManager::backup