API-Plesk

Errors

API-Plesk-2.03 has the following 1 errors.

CategoryError
no_pod_errorsAPI-Plesk-2.03/lib/API/Plesk/Component.pm -- Around line 158: Expected text after =item, not a bullet