API-PleskExpand

Prerequisites

API-PleskExpand declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper0Data-Dumper-2.154108.57
HTTP::Request0HTTP-Message-6.11134.29
LWP::UserAgent0libwww-perl-6.15125.71
API::Plesk1.04API-Plesk-2.03125.71
Getopt::Long0Getopt-Long-2.48125.71
Test::More0Test-Simple-1.001014122.86
Carp0Carp-1.38125.71