API-PleskExpand

Prerequisites

API-PleskExpand declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
API::Plesk1.06API-Plesk-2.03128.13
Carp0Carp-1.3301128.13
Data::Dumper0Data-Dumper-2.151109.38
Getopt::Long0Getopt-Long-2.42128.13
HTTP::Request0HTTP-Message-6.06131.25
LWP::UserAgent0libwww-perl-6.07128.13
Test::LongString0Test-LongString-0.15118.75
Test::More0Test-Simple-1.001003131.25
URI0URI-1.61128.13

API-PleskExpand declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.375