ASP4-PSGI

Prerequisites

ASP4-PSGI declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
ASP41.036ASP4-1.087115.15
PSGI1.03PSGI-1.102115.15
Plack0.9949Plack-1.0030130.30