Abstract-Meta-Class

Prerequisites

Abstract-Meta-Class declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301128.13
Test::More0Test-Simple-1.001003131.25
Test::Pod0Test-Pod-1.48131.25
Test::Pod::Coverage0Test-Pod-Coverage-1.10137.50
perl5.6.1perl0.00