Acme

Prerequisites

Acme declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Spiffy0.14Spiffy-0.46125.71
perl5.6.1perl0.00