Under maintenance.

Most probably CPANTS databases are being regenerated from scratch due to major changes in Kwalitee metrics or updates of relevant modules/perl. Usually this maintenance takes about a day or two, and some of the information may be old or missing tentatively. Sorry for the inconvenience.

Acme-3mxA

Prerequisites

Acme-3mxA declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
perlv5.8.9perl0.00
Module::Build0.36Module-Build-0.4216134.29
Filter::Simple0Filter-Simple-0.91122.86
PadWalker0PadWalker-2.2128.57
Text::UpsideDown0Text-UpsideDown-1.22134.29

Acme-3mxA declares the following 5 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
perlv5.8.9perl0.00
Module::Build0.36Module-Build-0.4216134.29
Filter::Simple0Filter-Simple-0.91122.86
PadWalker0PadWalker-2.2128.57
Text::UpsideDown0Text-UpsideDown-1.22134.29

Acme-3mxA declares the following 5 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
perlv5.8.9perl
Module::Build0.36Module-Build-0.4216134.285714285714
Filter::Simple0Filter-Simple-0.91122.857142857143
PadWalker0PadWalker-2.2128.571428571429
Text::UpsideDown0Text-UpsideDown-1.22134.285714285714