Kwalitee Issues


Take a look at the META.json Spec at (for version 1.4) or (for version 2), and change your META.json accordingly.

Error: Expected a list structure (license) [Validation: 2]


Name Abstract Version View
Acme::AjiFry AjiFry Language (アジフライ語) Translator 0.09 metacpan
Acme::AjiFry::EN AjiFry Language Translator for English metacpan
Acme::AjiFry::Perl AjiFry Language Translator for Perl metacpan

Other Files

Build.PL metacpan
Changes metacpan
MANIFEST metacpan
META.json metacpan
META.yml metacpan metacpan
cpanfile metacpan