Acme-Apache-Werewolf

Prerequisites

Acme-Apache-Werewolf declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Apache::Constants0mod_perl-2.0.8106.25
Astro::MoonPhase0Astro-MoonPhase-0.60121.88
Test::Simple0.44Test-Simple-1.001003131.25