Acme-Base64

Prerequisites

Acme-Base64 declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Filter::Simple0Filter-Simple-0.91122.86
MIME::Base640MIME-Base64-3.15125.71

Acme-Base64 declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.31ExtUtils-MakeMaker-7.06128.57
Module::Build0.3601Module-Build-0.4214134.29
Test::More0Test-Simple-1.001014122.86

Acme-Base64 declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.31ExtUtils-MakeMaker-7.06128.571428571429
Module::Build0.3601Module-Build-0.4214134.285714285714