Acme-Blarghy-McBlarghBlargh

Errors

Acme-Blarghy-McBlarghBlargh-0.0022 has the following 2 errors.

CategoryError
manifest_matches_dist["MANIFEST (24) does not match dist (21):","Missing in MANIFEST: ","Missing in Dist: Acme-Blarghy-McBlarghBlargh-0.002.tar.gz, Acme-Blarghy-McBlarghBlargh.tar.gz, v"]
metayml_conforms_to_known_specMissing mandatory field, 'abstract' (abstract) [Validation: 1.4];value is an undefined string (abstract) [Validation: 1.4]