Acme-BottomsUp

Prerequisites

Acme-BottomsUp declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Filter::Simple0.82Filter-Simple-0.91125.00
PPI1.11PPI-1.215131.25
Test::More0Test-Simple-1.001003131.25