Under maintenance.

Most probably CPANTS databases are being regenerated from scratch due to major changes in Kwalitee metrics or updates of relevant modules/perl. Usually this maintenance takes about a day or two, and some of the information may be old or missing tentatively. Sorry for the inconvenience.

Acme-CPANAuthors-British

Prerequisites

Acme-CPANAuthors-British declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
perl5.006perl0.00
Acme::CPANAuthors0.04Acme-CPANAuthors-0.23128.57

Acme-CPANAuthors-British declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.70Test-Simple-1.001009128.57
IO::File0IO-1.25125.71

Acme-CPANAuthors-British declares the following 4 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Test::Pod1.00Test-Pod-1.48128.571428571429
Test::CPAN::Meta::JSON0Test-CPAN-Meta-JSON-0.15131.428571428571
Test::Pod::Coverage0.08Test-Pod-Coverage-1.10134.285714285714
Test::CPAN::Meta0Test-CPAN-Meta-0.23134.285714285714