Acme-CPANPLUS-Module-With-Failing-Configure-Requires

Prerequisites

Acme-CPANPLUS-Module-With-Failing-Configure-Requires declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Acme::CPANPLUS::Module::With::Core::PreReq0
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571