Acme-CPANPLUS-Module-With-Failing-Configure-Requires

Provides

Acme-CPANPLUS-Module-With-Failing-Configure-Requires provides the following 1 module(s) as of version .

ModuleLinks to metacpan.org
Acme::CPANPLUS::Module::With::Failing::Configure::RequiresPOD / source