Acme-ChuckNorris

Prerequisites

Acme-ChuckNorris declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Acme::EyeDrops0Acme-EyeDrops-1.61134.29
Test::More0Test-Simple-1.001003128.57

Acme-ChuckNorris declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.43

Acme-ChuckNorris declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.428571428571