Acme-Currency

Errors

Acme-Currency-3.01 has the following 2 errors.

CategoryError
meta_yml_conforms_to_known_specMissing mandatory field, 'abstract' (abstract) [Validation: 1.4];value is an undefined string (abstract) [Validation: 1.4]
no_pod_errorsAcme-Currency-3.01/lib/Acme/Currency.pm -- Around line 40: Non-ASCII character seen before =encoding in '€scalar'. Assuming ISO8859-1