Errors

consistent_version
1.00,19000100
no_unauthorized_packages
  • Acme::Current
prereq_matches_use
  • strict
  • vars
use_warnings
Acme::Current, Acme::Current::Forever