Acme-Current-Forever

Errors

Acme-Current-Forever-1.00 has the following 4 errors.

CategoryError
consistent_version1.00,19000100
metayml_is_parsableMETA.yml was not found
no_unauthorized_packagesAcme::Current
use_warningsAcme::Current::Forever, Acme::Current