Acme-Curses-Marquee

Prerequisites

Acme-Curses-Marquee declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Curses0Curses-1.2996.88
Test::More0Test-Simple-1.001003131.25