Acme-EdError

Errors

Acme-EdError-9.05 has the following 2 errors.

CategoryError
use_strictAcme::EdError
use_warningsAcme::EdError