Acme-EyeDrops

Prerequisites

Acme-EyeDrops declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Exporter0Exporter-5.70125.00
perl5.006perl0.00

Acme-EyeDrops declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Config0perl0.00
Test::Pod1.12Test-Pod-1.48131.25
Test::Pod::Coverage0.08Test-Pod-Coverage-1.08128.13