Acme-Filter-Kenny

Prerequisites

Acme-Filter-Kenny declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Filter::Util::Call0Filter-1.50128.13
perl5.6.0perl0.00