Acme-Gosub

Prerequisites

Acme-Gosub declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301125.71
Filter::Util::Call0Filter-1.50125.71
Text::Balanced0Text-Balanced-2.02128.57
perl5.008perl0.00
strict0perl0.00
vars0perl0.00
warnings0perl0.00

Acme-Gosub declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.37Module-Build-0.4210134.29
Test::More0Test-Simple-1.001006128.57

Acme-Gosub declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.40Module-Build-0.4210134.285714285714