Errors

extracts_nicely
expected Acme-Hoge-0.03 but Acme-Hoge is found
manifest_matches_dist
  • MANIFEST (10) does not match dist (9):
  • Missing in Dist: META.yml