Acme-IRC-Art

Prerequisites

Acme-IRC-Art declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::Simple0.44Test-Simple-1.001009128.57