Acme-Lambda

Errors

Acme-Lambda-0.03 has the following 1 errors.

CategoryError
meta_yml_conforms_to_known_specLicense 'Perl' is invalid (license) [Validation: 1.0]