Acme-MetaSyntactic

Prerequisites

Acme-MetaSyntactic declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Glob0perl0.00
List::Util0Scalar-List-Utils-1.41125.71

Acme-MetaSyntactic declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.94Test-Simple-1.001008128.57

Acme-MetaSyntactic declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
LWP::UserAgent5.802libwww-perl-6.08125.714285714286
Module::Build0.38Module-Build-0.4210134.285714285714