Acme-MetaSyntactic-Themes

Prerequisites

Acme-MetaSyntactic-Themes declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Acme::MetaSyntactic1.004Acme-MetaSyntactic-1.012125.71
perl5.006_002perl0.00

Acme-MetaSyntactic-Themes declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::MetaSyntactic1.001Acme-MetaSyntactic-1.012125.71
Test::More0.94Test-Simple-1.001012122.86

Acme-MetaSyntactic-Themes declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4210134.285714285714