Acme-MetaSyntactic-legobatman

Prerequisites

Acme-MetaSyntactic-legobatman declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Acme::MetaSyntactic::List1.001Acme-MetaSyntactic-1.012125.71
perlv5.6.0perl0.00

Acme-MetaSyntactic-legobatman declares the following 5 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
File::Spec0PathTools-3.47122.86
IO::Handle0IO-1.25125.71
IPC::Open30perl0.00
Test::MetaSyntactic0Acme-MetaSyntactic-1.012125.71
Test::More0.47Test-Simple-1.001014122.86

Acme-MetaSyntactic-legobatman declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.04131.428571428571