Acme-Opish

Prerequisites

Acme-Opish declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301125.71
File::Basename0perl0.00
Test::More0Test-Simple-1.001011122.86