Acme-PGPSign

Errors

Acme-PGPSign-0.01 has the following 4 errors.

CategoryError
manifest_matches_distCannot find MANIFEST in dist.
metayml_is_parsableMETA.yml was not found
missing_prereqsCrypt-OpenPGP
proper_libsPGPSign/PGPSign.pm