Acme-PM-Berlin-Meetings

Prerequisites

Acme-PM-Berlin-Meetings declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DateTime0DateTime-1.10136.36
DateTime::Event::Recurrence0DateTime-Event-Recurrence-0.16124.24
Exporter5.57Exporter-5.70127.27

Acme-PM-Berlin-Meetings declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98133.33

Acme-PM-Berlin-Meetings declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98133.333333333333