Acme-POE-Acronym-Generator

Prerequisites

Acme-POE-Acronym-Generator declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Math::Random0.69Math-Random-0.71105.71
perl5.006perl0.00

Acme-POE-Acronym-Generator declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.47Test-Simple-1.001003128.57

Acme-POE-Acronym-Generator declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571