Acme-PerlML

Prerequisites

Acme-PerlML declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
PPI1.002PPI-1.220128.57
Perl::SAX0.06Perl-SAX-0.08125.71
XML::Parser::PerlSAX0libxml-perl-0.08108.57
XML::SAX0XML-SAX-0.99114.29
perl5.005perl0.00

Acme-PerlML declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
File::Spec0.80PathTools-3.47122.86
Test::More0.47Test-Simple-1.001012122.86