Acme-Playmate

Prerequisites

Acme-Playmate declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
LWP::UserAgent0libwww-perl-6.05125.00
Test::More0Test-Simple-1.001003131.25