Acme-Raise_my_kwalitee

Prerequisites

Acme-Raise_my_kwalitee declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Acme::Beatnik0.02Acme-Beatnik-0.02122.86
DBD::Ingres0DBD-Ingres-0.53114.29