Acme-SList-Utilities

Prerequisites

Acme-SList-Utilities declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Slurp0File-Slurp-9999.19121.88

Acme-SList-Utilities declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.3Module-Build-0.4205131.25