Acme-Smirch

Errors

Acme-Smirch-0.91 has the following 3 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
use_strictAcme::Smirch
use_warningsAcme::Smirch