Acme-Test-Weather

Errors

Acme-Test-Weather-0.2 has the following 5 errors.

CategoryError
consistent_version0.10,0.2
metayml_is_parsableMETA.yml was not found
missing_prereqsGeography-Countries,Weather-Underground
proper_libsCPAN/MakeMaker.pm
use_warningsAcme::Test::Weather, CPAN::MakeMaker