Acme-Warn-LOLCAT

Errors

Acme-Warn-LOLCAT-0.02 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_build_prereqsTest-Warn